Problème de démarrage 1.2tsi 110

Caractéristiques, entretien et discussions
mmx
Débutant
Débutant
Messages : 10
Inscription : 24 mai 2020, 12:29
Voiture : golf sw 1.2 tsi 110 uranograu lounge 16

Problème de démarrage 1.2tsi 110

Message par mmx »

Bonjour.

ma golf 1.2tsi 110 de décembre 2015 n'a pas voulu démarrer normalement.

J'appuis sur le bouton de démarrage et le moteur se lance et ce coupe directement.
Je réappuie sur le bouton et le démarreur tourne bien et "vite" mais le moteur ne se lance pas, j'appuie à fond sur l'accélérateur et le moteur fini par démarrer.
Il tourne bien , ne vibre pas et ne fait pas de bruits bizarres
Les jours suivants RAS, démarre au quart de tour , tourne rond pas de trou ou de perte de puissance.
Aujourd'hui à midi même chose, j'appuis directement sur l'accélérateur sans attendre aussi longtemps que la dernière fois, le moteur démarre.
Tourne rond, ne tousse pas, pas de perte de puissance ou d'à-coup

Batterie neuve d'il y a 6 mois, démarreur tourne bien et "vite" lors du problème, pas de message d'erreur après démarrage ou de voyant allumé.
Sous le capot pas de fil débranché ou de fil coupé/rongé

J'ai trouvé des messages ou la voiture ne démarre pas, broute ou tourne mal mais rien comme mon cas, un signe avant coureur d'un défaut ?
J'ai appelé mon garagiste pour prendre rendez-vous pour passage à la valise et checker mais pas de dispo avant 2 semaines.

Si quelqu'un a une idée

Merci
mmx
Débutant
Débutant
Messages : 10
Inscription : 24 mai 2020, 12:29
Voiture : golf sw 1.2 tsi 110 uranograu lounge 16

Re: Problème de démarrage 1.2tsi 110

Message par mmx »

Pour info

Le véhicule est passer à la valise, seul défaut batterie faible clé 1 et 2
sinon aucunes autres entrées, vérification des différents faisceaux rien à signalé ni débranché ni grignoté.

J'a pris la voiture pendant une semaine en faisant bien tourner le moteur en mode décrassage, en 3 semaines le problème n'est pas revenu.
A voir dans la durée
Répondre

Revenir à « Les moteurs essence TSi »